<!DOCTYPE html>
<!--[if lt IE 10 ]>
<html lang="es-ES" class="old-ie no-js">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES" class="no-js">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.imer.mx/xmlrpc.php" />
	<title>11 de julio, Día Mundial de la Población &#8211; IMER</title>
<script type="text/javascript">
function createCookie(a,d,b){if(b){var c=new Date;c.setTime(c.getTime()+864E5*b);b="; expires="+c.toGMTString()}else b="";document.cookie=a+"="+d+b+"; path=/"}function readCookie(a){a+="=";for(var d=document.cookie.split(";"),b=0;b<d.length;b++){for(var c=d[b];" "==c.charAt(0);)c=c.substring(1,c.length);if(0==c.indexOf(a))return c.substring(a.length,c.length)}return null}function eraseCookie(a){createCookie(a,"",-1)}
function areCookiesEnabled(){var a=!1;createCookie("testing","Hello",1);null!=readCookie("testing")&&(a=!0,eraseCookie("testing"));return a}(function(a){var d=readCookie("devicePixelRatio"),b=void 0===a.devicePixelRatio?1:a.devicePixelRatio;areCookiesEnabled()&&null==d&&(createCookie("devicePixelRatio",b,7),1!=b&&a.location.reload(!0))})(window);
</script><link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IMER &raquo; Feed" href="http://www.imer.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="IMER &raquo; RSS de los comentarios" href="http://www.imer.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.imer.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wild-googlemap-frontend-css'  href='http://www.imer.mx/wp-content/plugins/wild-googlemap/wild-googlemap-css-frontend.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://www.imer.mx/wp-content/plugins/page-list/css/page-list.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.imer.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='http://www.imer.mx/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='ubermenu-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A%2C300%2C400%2C700&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpgform-css-css'  href='http://www.imer.mx/wp-content/plugins/wpgform/css/wpgform.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='http://www.imer.mx/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='http://www.imer.mx/wp-content/uploads/sites/36/masterslider/custom.css?ver=53.9' type='text/css' media='all' />
<link rel='stylesheet' id='dt-web-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='dt-main-css'  href='http://www.imer.mx/wp-content/themes/dt-the7/css/main.min.css?ver=1.0.0' type='text/css' media='all' />
<style id='dt-main-inline-css' type='text/css'>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</style>
<!--[if lt IE 10]>
<link rel='stylesheet' id='dt-old-ie-css'  href='http://www.imer.mx/wp-content/themes/dt-the7/css/old-ie.css?ver=1.0.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dt-awsome-fonts-css'  href='http://www.imer.mx/wp-content/themes/dt-the7/fonts/FontAwesome/css/font-awesome.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dt-fontello-css'  href='http://www.imer.mx/wp-content/themes/dt-the7/fonts/fontello/css/fontello.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dt-arrow-icons-css'  href='http://www.imer.mx/wp-content/themes/dt-the7/fonts/icomoon-arrows-the7/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='the7pt-static-css'  href='http://www.imer.mx/wp-content/themes/dt-the7/css/post-type.css?ver=1.0.0' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='dt-custom-old-ie.less-css'  href='http://www.imer.mx/wp-content/uploads/wp-less/dt-the7/css/custom-old-ie-4c39b93b56.css?ver=1.0.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dt-custom.less-css'  href='http://www.imer.mx/wp-content/uploads/wp-less/dt-the7/css/custom-4c39b93b56.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dt-media.less-css'  href='http://www.imer.mx/wp-content/uploads/wp-less/dt-the7/css/media-4c39b93b56.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='the7pt.less-css'  href='http://www.imer.mx/wp-content/uploads/wp-less/dt-the7/css/post-type-dynamic-4c39b93b56.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dt-legacy.less-css'  href='http://www.imer.mx/wp-content/uploads/wp-less/dt-the7/css/legacy-4c39b93b56.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='http://www.imer.mx/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-clean-white-css'  href='http://www.imer.mx/wp-content/plugins/ubermenu/pro/assets/css/skins/cleanwhite.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='http://www.imer.mx/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.imer.mx/wp-content/themes/IMER-institucional/style.css?ver=1.0.0' type='text/css' media='all' />
<style id='style-inline-css' type='text/css'>
input, input[type="text"], input[type="email"], textarea {
   width: 1%;
}
</style>
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://www.imer.mx/wp-content/uploads/sites/36/smile_fonts/Defaults/Defaults.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cp-perfect-scroll-style-css'  href='http://www.imer.mx/wp-content/plugins/convertplug/modules/slide_in/../../admin/assets/css/perfect-scrollbar.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpss-style-css'  href='http://www.imer.mx/wp-content/plugins/wordpress-simple-survey/assets/build/css/wpss-pkg.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpss-custom-db-style-css'  href='http://www.imer.mx/?wpss-routing=custom-css&#038;ver=4.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var slide_in = {"demo_dir":"http:\/\/www.imer.mx\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.imer.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.imer.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?sensor=false&#038;ver=4.8'></script>
<script type='text/javascript' src='http://www.imer.mx/wp-content/plugins/wild-googlemap/wild-googlemap-js.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.imer.mx/wp-content/plugins/wild-googlemap/wild-googlemap-js-frontend.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dtLocal = {"themeUrl":"http:\/\/www.imer.mx\/wp-content\/themes\/dt-the7","passText":"Para ver este art\u00edculo protegido, introduce la contrase\u00f1a:","moreButtonText":{"loading":"Cargando...","loadMore":"Cargar m\u00e1s"},"postID":"33579","ajaxurl":"http:\/\/www.imer.mx\/wp-admin\/admin-ajax.php","contactNonce":"a78541fc90","contactMessages":{"required":"One or more fields have an error. Please check and try again."},"ajaxNonce":"24921667b6","pageData":"","themeSettings":{"smoothScroll":"off","lazyLoading":false,"accentColor":{"mode":"gradient","color":["#017f71","#bfdfdb"]},"floatingHeader":{"showAfter":240,"showMenu":false,"height":60,"logo":{"showLogo":true,"html":"","url":"http:\/\/www.imer.mx\/"}},"mobileHeader":{"firstSwitchPoint":1110,"secondSwitchPoint":1110},"content":{"textColor":"#777777","headerColor":"#333333"},"stripes":{"stripe1":{"textColor":"#ffffff","headerColor":"#ffffff"},"stripe2":{"textColor":"#ffffff","headerColor":"#ffffff"},"stripe3":{"textColor":"#ffffff","headerColor":"#00534a"}}},"VCMobileScreenWidth":"768"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.imer.mx/wp-content/themes/dt-the7/js/above-the-fold.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.imer.mx/wp-content/plugins/wordpress-simple-survey/assets/build/js/wpss-pkg.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://www.imer.mx/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.2'></script>
<link rel='https://api.w.org/' href='http://www.imer.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.imer.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.imer.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='10 de julio de 1932 nace Héctor Mendoza' href='http://www.imer.mx/10-de-julio-de-1932-nace-hector-mendoza/' />
<link rel='next' title='11 de julio de 1937 muere George Gershwin' href='http://www.imer.mx/11-de-julio-de-1937-muere-george-gershwin/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://www.imer.mx/11-de-julio-dia-mundial-de-la-poblacion-2/" />
<link rel='shortlink' href='http://www.imer.mx/?p=33579' />
<link rel="alternate" type="application/json+oembed" href="http://www.imer.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.imer.mx%2F11-de-julio-dia-mundial-de-la-poblacion-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.imer.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.imer.mx%2F11-de-julio-dia-mundial-de-la-poblacion-2%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.2.0 -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.imer.mx/?wordfence_logHuman=1&hid=D47A6C22FF3D195F673B50B1B7733B4E');
</script><script>var ms_grabbing_curosr='http://www.imer.mx/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='http://www.imer.mx/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.1.3 - Responsive Touch Image Slider" />
<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu-main { background:#40a391; }
.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { color:#ffffff; }
.ubermenu.ubermenu-main .ubermenu-item-level-0:hover > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0.ubermenu-active > .ubermenu-target { color:#ffffff; background:#1fc7ad; }
.ubermenu-main .ubermenu-item.ubermenu-item-level-0 > .ubermenu-highlight { color:#ffffff; }
.ubermenu-main .ubermenu-submenu.ubermenu-submenu-drop { background-color:#ffffff; }
.ubermenu-main .ubermenu-item-normal > .ubermenu-target { color:#000000; font-size:8px; }
.ubermenu-main .ubermenu-target > .ubermenu-target-description { font-size:10px; }
.ubermenu-main, .ubermenu-main .ubermenu-target, .ubermenu-main .ubermenu-nav .ubermenu-item-level-0 .ubermenu-target, .ubermenu-main div, .ubermenu-main p, .ubermenu-main input { font-family:'Open Sans', sans-serif; font-weight:300; }
.ubermenu-main, .ubermenu-main .ubermenu-target, .ubermenu-main .ubermenu-nav .ubermenu-item-level-0 .ubermenu-target { font:bold 13px/13px Helvetica; }


/* Status: Loaded from Transient */

</style><meta property="og:site_name" content="IMER" />
<meta property="og:title" content="11 de julio, Día Mundial de la Población" />
<meta property="og:description" content="#EfemérideSonora 11 de julio, Día Mundial de la Población." />
<meta property="og:image" content="http://www.imer.mx/wp-content/uploads/sites/36/11Julio-Dia-mundial-poblacion..jpg" />
<meta property="og:url" content="http://www.imer.mx/11-de-julio-dia-mundial-de-la-poblacion-2/" />
<meta property="og:type" content="article" />

<style type="text/css" id="breadcrumb-trail-css">.breadcrumbs .trail-browse,.breadcrumbs .trail-items,.breadcrumbs .trail-items li {display: inline-block;margin:0;padding: 0;border:none;background:transparent;text-indent: 0;}.breadcrumbs .trail-browse {font-size: inherit;font-style:inherit;font-weight: inherit;color: inherit;}.breadcrumbs .trail-items {list-style: none;}.trail-items li::after {content: "\002F";padding: 0 0.5em;}.trail-items li:last-of-type::after {display: none;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.imer.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="text/javascript">
document.addEventListener("DOMContentLoaded", function(event) { 
	var $load = document.getElementById("load");
	
	var removeLoading = setTimeout(function() {
		$load.className += " loader-removed";
	}, 500);
});
</script>
<!-- Google Analytics Tracking by Google Analyticator 6.5.2: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = ['mp3','pdf','jpg','png'];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-10534121-2', 'auto');
	ga('require', 'linkid', 'linkid.js');
 
	ga('send', 'pageview');
</script>
<!-- icon -->
<link rel="icon" href="http://www.imer.mx/wp-content/uploads/sites/36/icn_imer_16x_c.png" type="image/png" />
<link rel="shortcut icon" href="http://www.imer.mx/wp-content/uploads/sites/36/icn_imer_16x_c.png" type="image/png" />
<link rel="apple-touch-icon" href="http://www.imer.mx/wp-content/uploads/sites/36/avtr_imer_60x.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.imer.mx/wp-content/uploads/sites/36/avtr_imer_76x.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.imer.mx/wp-content/uploads/sites/36/avtr_imer_120x.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.imer.mx/wp-content/uploads/sites/36/avtr_imer_152x.png">
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-33579 single-format-standard _masterslider _msp_version_3.1.3 no-comments small-hover-icons dt-responsive-on overlay-cursor-on accent-gradient srcset-enabled btn-material custom-btn-color custom-btn-hover-color semitransparent-bullets bold-icons sticky-mobile-header top-header first-switch-logo-center first-switch-menu-left second-switch-logo-center second-switch-menu-left layzr-loading-on dt-style-um wpb-js-composer js-comp-ver-5.1.1 vc_responsive">
<!-- The7 5.3.1 -->
<div id="load" class="ring-loader">
	<div class="load-wrap"></div>
</div>
<div id="page">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

<div class="masthead classic-header center content-width-line widgets surround shadow-decoration dt-parent-menu-clickable show-device-logo show-mobile-logo" role="banner">

			<div class="top-bar solid-bg">
						<div class="right-widgets mini-widgets"><div class="soc-ico show-on-desktop near-logo-first-switch in-menu-second-switch custom-bg hover-accent-bg"><a title="Facebook" href="http://facebook.com/institutomexicanodelaradio" target="_blank" class="facebook"><span class="screen-reader-text">Facebook</span></a><a title="Twitter" href="http://twiter.com/imerhoy" target="_blank" class="twitter"><span class="screen-reader-text">Twitter</span></a></div><div class="mini-search show-on-desktop near-logo-first-switch near-logo-second-switch">	<form class="searchform" role="search" method="get" action="http://www.imer.mx/">

	<label for="search" class="screen-reader-text">Search:</label>
		<input type="text" class="field searchform-s" name="s" value="" placeholder="Escribe y pulsa enter &hellip;" />
				<input type="submit" class="assistive-text searchsubmit" value="Ir!" />
		<a href="#go" id="trigger-overlay" class="submit text-disable">&nbsp;</a>
	</form></div></div>		</div>

	<header class="header-bar">

						<div class="branding">
					<div id="site-title" class="assistive-text">IMER</div>
					<div id="site-description" class="assistive-text">Instituto Mexicano de la Radio</div>
					<a href="http://www.imer.mx/"><img class=" preload-me" src="http://www.imer.mx/wp-content/uploads/sites/36/logo_imer_50x.png" srcset="http://www.imer.mx/wp-content/uploads/sites/36/logo_imer_50x.png 148w, http://www.imer.mx/wp-content/uploads/sites/36/logo_imer_100x.png 295w" width="148" height="50"   sizes="148px" alt="IMER" /><img class="mobile-logo preload-me" src="http://www.imer.mx/wp-content/uploads/sites/36/logo_imer_40x.png" srcset="http://www.imer.mx/wp-content/uploads/sites/36/logo_imer_40x.png 118w, http://www.imer.mx/wp-content/uploads/sites/36/logo_imer_80x.png 236w" width="118" height="40"   sizes="118px" alt="IMER" /></a>
					

					<div class="mini-widgets"></div>
					<div class="mini-widgets"><div class="text-area show-on-desktop near-logo-first-switch hide-on-second-switch"><p>Producimos sonidos y los transformamos en ideas.</p>
</div></div>
				</div>
		<nav class="navigation">

			<ul id="primary-menu" class="main-nav underline-decoration upwards-line gradient-hover outside-item-remove-margin" role="menu">
<!-- UberMenu [Configuration:main] [Theme Loc:primary] [Integration:auto] -->
<span class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-clean-white ubermenu-loc-primary ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-95-primary"><i class="fa fa-bars"></i>Menu</span><nav id="ubermenu-main-95-primary" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-95 ubermenu-loc-primary ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-clean-white  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-95-primary" class="ubermenu-nav"><li id="menu-item-18122" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-18122 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/inicio-old/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Inicio</span></a></li><li id="menu-item-7889" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-7889 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/que-es-el-imer/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Qué es el IMER</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-7889 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-15197" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-15197 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/que-es-el-imer/quienes-somos/"><span class="ubermenu-target-title ubermenu-target-text">Quiénes somos</span></a></li><li id="menu-item-8039" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-8039 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/que-es-el-imer/documentos-autorregulatorios/"><span class="ubermenu-target-title ubermenu-target-text">Documentos autorregulatorios</span></a></li><li id="menu-item-8041" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-8041 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/que-es-el-imer/directorio/"><span class="ubermenu-target-title ubermenu-target-text">Directorio</span></a></li><li id="menu-item-8042" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-8042 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/que-es-el-imer/directores-del-instituto-mexicano-de-la-radio-1983-2013/"><span class="ubermenu-target-title ubermenu-target-text">Directores anteriores 1983 – 2013</span></a></li></ul></li><li id="menu-item-19425" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-19425 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/emisoras/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Emisoras</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-19425 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><!-- begin Segment: Menu ID 97 --><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-17990 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-item-type-column ubermenu-column-id-17990"></li><li id="menu-item-17999" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-17999 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text"><h6>Ciudad de México</h6></span></a><ul class="ubermenu-submenu ubermenu-submenu-id-17999 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-17994 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-17994"><ul class="ubermenu-submenu ubermenu-submenu-id-17994 ubermenu-submenu-type-stack" ><li id="menu-item-8091" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-8091 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/radiociudadana/"><span class="ubermenu-target-title ubermenu-target-text"><strong>Radio Ciudadana</strong></span></a></li><li id="menu-item-8093" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-8093 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/xeb/"><span class="ubermenu-target-title ubermenu-target-text"><strong>XEB</strong></span></a></li><li id="menu-item-8092" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-8092 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/radio710/"><span class="ubermenu-target-title ubermenu-target-text"><strong>Radio 710</strong></span></a></li><li id="menu-item-8094" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-8094 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/tropicalisima/"><span class="ubermenu-target-title ubermenu-target-text"><strong>Tropicalísima</strong></span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-17995 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-17995"><ul class="ubermenu-submenu ubermenu-submenu-id-17995 ubermenu-submenu-type-stack" ><li id="menu-item-8088" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-8088 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/opus/"><span class="ubermenu-target-title ubermenu-target-text"><strong>Opus </strong></span></a></li><li id="menu-item-8090" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-8090 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/reactor/"><span class="ubermenu-target-title ubermenu-target-text"><strong>Reactor</strong></span></a></li><li id="menu-item-8089" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-8089 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/horizonte/"><span class="ubermenu-target-title ubermenu-target-text"><strong>Horizonte</strong></span></a></li></ul></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-17991 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-item-type-column ubermenu-column-id-17991"></li><li id="menu-item-18007" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-18007 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text"><h6>En los estados de la República Mexicana</h6></span></a><ul class="ubermenu-submenu ubermenu-submenu-id-18007 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-18008 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-18008"><ul class="ubermenu-submenu ubermenu-submenu-id-18008 ubermenu-submenu-type-stack" ><li id="menu-item-8095" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-8095 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/yucatanfm/"><span class="ubermenu-target-title ubermenu-target-text"><strong>Yucatán FM</strong></span></a></li><li id="menu-item-8096" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-8096 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/estereoistmo/"><span class="ubermenu-target-title ubermenu-target-text"><strong>Estéreo Istmo</strong></span></a></li><li id="menu-item-8097" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-8097 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/fusion/"><span class="ubermenu-target-title ubermenu-target-text"><strong>Fusión</strong></span></a></li><li id="menu-item-8098" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-8098 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/orbita/"><span class="ubermenu-target-title ubermenu-target-text"><strong>Órbita</strong></span></a></li><li id="menu-item-8104" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-8104 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/lapoderosa/"><span class="ubermenu-target-title ubermenu-target-text"><strong>La Poderosa</strong></span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-18009 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-18009"><ul class="ubermenu-submenu ubermenu-submenu-id-18009 ubermenu-submenu-type-stack" ><li id="menu-item-8099" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-8099 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/radioimer/"><span class="ubermenu-target-title ubermenu-target-text"><strong>Radio IMER</strong></span></a></li><li id="menu-item-8100" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-8100 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/lafq/"><span class="ubermenu-target-title ubermenu-target-text"><strong>La FQ</strong></span></a></li><li id="menu-item-8101" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-8101 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/lapopular/"><span class="ubermenu-target-title ubermenu-target-text"><strong>La Popular</strong></span></a></li><li id="menu-item-8102" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-8102 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/radiolagarto/"><span class="ubermenu-target-title ubermenu-target-text"><strong>Radio Lagarto</strong></span></a></li><li id="menu-item-8103" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-8103 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/radioazul/"><span class="ubermenu-target-title ubermenu-target-text"><strong>Radio Azul</strong></span></a></li></ul></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-18017 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-item-type-column ubermenu-column-id-18017"></li><li id="menu-item-18013" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-18013 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text"><h6>Emisoras en línea</h6></span></a><ul class="ubermenu-submenu ubermenu-submenu-id-18013 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-18070 ubermenu-item-level-3 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-18070"><ul class="ubermenu-submenu ubermenu-submenu-id-18070 ubermenu-submenu-type-stack" ><li id="menu-item-8105" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-8105 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/rmi/"><span class="ubermenu-target-title ubermenu-target-text"><strong>Radio México Internacional</strong></span></a></li><li id="menu-item-25839" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-25839 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/jazzdigital/"><span class="ubermenu-target-title ubermenu-target-text">Jazz Digital</span></a></li><li id="menu-item-25837" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-25837 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/interferencia/"><span class="ubermenu-target-title ubermenu-target-text">Interferencia</span></a></li><li id="menu-item-25838" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-25838 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/musicadelmundo/"><span class="ubermenu-target-title ubermenu-target-text">Música del Mundo</span></a></li></ul></li></ul></li><!-- end Segment: 97 --></ul></li><li id="menu-item-7887" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-7887 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/programacion/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Programación</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-7887 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-8045" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-8045 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/programas/"><span class="ubermenu-target-title ubermenu-target-text">Programas</span></a></li><li id="menu-item-8046" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-8046 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/programacion/cartas-programaticas/"><span class="ubermenu-target-title ubermenu-target-text">Cartas programáticas</span></a></li><li id="menu-item-8048" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-8048 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/programacion/programacion-por-temas/"><span class="ubermenu-target-title ubermenu-target-text">Programación por temas</span></a></li></ul></li><li id="menu-item-7884" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-7884 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/servicios/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Servicios</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-7884 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><!-- begin Segment: Menu ID 37 --><li id="menu-item-18416" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-18416 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2 ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Servicios gratuitos</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-18416 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-18418 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-18418"><ul class="ubermenu-submenu ubermenu-submenu-id-18418 ubermenu-submenu-type-stack" ><li id="menu-item-30673" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-30673 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/centrodedocumentacion/"><span class="ubermenu-target-title ubermenu-target-text">Servicio de consulta de acervo bibliográfico del Centro de Documentación</span></a></li><li id="menu-item-6308" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-6308 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/fonoteca/"><span class="ubermenu-target-title ubermenu-target-text">Servicio de consulta de acervo sonoro de la Fonoteca de Concentración</span></a></li><li id="menu-item-6310" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-6310 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/servicios/visitas-guiadas/"><span class="ubermenu-target-title ubermenu-target-text">Visitas guiadas a instalaciones del IMER</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-18426 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-18426"><ul class="ubermenu-submenu ubermenu-submenu-id-18426 ubermenu-submenu-type-stack" ><li id="menu-item-6305" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-6305 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/servicios/servicio-social-y-practicas-profesionales/"><span class="ubermenu-target-title ubermenu-target-text">Servicio social y/o prácticas profesionales en el IMER</span></a></li><li id="menu-item-6307" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-6307 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/servicios/difusion-social-y-promocional/"><span class="ubermenu-target-title ubermenu-target-text">Solicitud de apoyo para difusión radiofónica y servicios de impacto social a través de las emisoras del IMER</span></a></li></ul></li></ul></li><li id="menu-item-18444" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-18444 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2 ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Servicios comerciales</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-18444 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-18445 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-18445"><ul class="ubermenu-submenu ubermenu-submenu-id-18445 ubermenu-submenu-type-stack" ><li id="menu-item-6675" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-6675 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/servicios/renta-de-estudios-y-equipo/"><span class="ubermenu-target-title ubermenu-target-text">Renta de estudios para grabación de audio, equipo de grabación y sonorización en el IMER</span></a></li><li id="menu-item-6676" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-6676 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/servicios/produccion-radiofonica/"><span class="ubermenu-target-title ubermenu-target-text">Producción de programas, cápsulas y spots radiofónicos en el IMER</span></a></li></ul></li></ul></li><!-- end Segment: 37 --></ul></li><li id="menu-item-7885" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-7885 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/secciontransparencia/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Transparencia</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-7885 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-18925" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-18925 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/secciontransparencia/normatividad-en-materia-de-transparencia/"><span class="ubermenu-target-title ubermenu-target-text">Normatividad en materia de transparencia</span></a></li><li id="menu-item-18932" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-18932 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/secciontransparencia/comite-de-transparencia/"><span class="ubermenu-target-title ubermenu-target-text">Comité de transparencia</span></a></li><li id="menu-item-24276" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-24276 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/secciontransparencia/transparencia-focalizada/"><span class="ubermenu-target-title ubermenu-target-text">Transparencia focalizada</span></a></li><li id="menu-item-28216" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-28216 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/secciontransparencia/indicadores-de-programas-presupuestarios/"><span class="ubermenu-target-title ubermenu-target-text">Indicadores de Programas Presupuestarios</span></a></li><li id="menu-item-18935" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-18935 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/secciontransparencia/recomendaciones-dirigidas-al-instituto-mexicano-de-la-radio/"><span class="ubermenu-target-title ubermenu-target-text">Recomendaciones dirigidas al Instituto Mexicano de la Radio</span></a></li><li id="menu-item-18936" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-18936 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/secciontransparencia/estudios-y-opiniones/"><span class="ubermenu-target-title ubermenu-target-text">Estudios y opiniones</span></a></li><li id="menu-item-18937" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-18937 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/secciontransparencia/rendicion-de-cuentas/"><span class="ubermenu-target-title ubermenu-target-text">Rendición de cuentas</span></a></li><li id="menu-item-18938" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-18938 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/secciontransparencia/participacion-ciudadana/"><span class="ubermenu-target-title ubermenu-target-text">Participación ciudadana</span></a></li></ul></li><li id="menu-item-19404" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-19404 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/normatividad/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Normatividad</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-19404 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><!-- begin Segment: Menu ID 145 --><li id="menu-item-18858" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-18858 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Documentos Regulatorios</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-18858 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-18859" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-18859 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/que-es-el-imer/documentos-autorregulatorios/"><span class="ubermenu-target-title ubermenu-target-text">Código de Valores Éticos</span></a></li><li id="menu-item-18860" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-18860 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/que-es-el-imer/documentos-autorregulatorios/"><span class="ubermenu-target-title ubermenu-target-text">Guía de estilo radiofónico</span></a></li><li id="menu-item-18861" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-18861 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/que-es-el-imer/documentos-autorregulatorios/"><span class="ubermenu-target-title ubermenu-target-text">Código de conducta</span></a></li><li id="menu-item-18862" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-18862 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/que-es-el-imer/documentos-autorregulatorios/"><span class="ubermenu-target-title ubermenu-target-text">Código de Ética de los Servidores Públicos de la APF.</span></a></li></ul></li><li id="menu-item-18864" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-18864 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Normatividad</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-18864 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-18867" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-18867 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/normatividad/normateca/"><span class="ubermenu-target-title ubermenu-target-text">Normateca</span></a></li><li id="menu-item-18868" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-18868 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/normatividad/gestion-administrativa/"><span class="ubermenu-target-title ubermenu-target-text">Gestión administrativa</span></a></li></ul></li><li id="menu-item-20165" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-20165 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Órgano Interno de Control</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-20165 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-20162" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-20162 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/normatividad/gestion-administrativa/organo-interno-de-control/"><span class="ubermenu-target-title ubermenu-target-text">¿Que es el OIC?</span></a></li><li id="menu-item-18871" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-18871 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/normatividad/gestion-administrativa/organo-interno-de-control/quejas-y-denuncias/"><span class="ubermenu-target-title ubermenu-target-text">Quejas y denuncias</span></a></li></ul></li><!-- end Segment: 145 --></ul></li><li id="menu-item-7886" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-7886 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.imer.mx/ayuda-y-contacto/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Ayuda y contacto</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-7886 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><!-- begin Segment: Menu ID 30 --><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-18522 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-18522"><ul class="ubermenu-submenu ubermenu-submenu-id-18522 ubermenu-submenu-type-stack" ><li id="menu-item-18527" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-18527 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3764.206045145441!2d-99.166063!3d19.360229000000007!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x85d1ffc0f2875751%3A0x54c41f4c611b0577!2sInstituto+Mexicano+De+La+Radio!5e0!3m2!1ses!2smx!4v1428964941071" width="600" height="450" frameborder="0" style="border:0"></iframe></div></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-18523 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-18523"><ul class="ubermenu-submenu ubermenu-submenu-id-18523 ubermenu-submenu-type-stack" ><li id="menu-item-18487" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-18487 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div role="form" class="wpcf7" id="wpcf7-f3521-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/11-de-julio-dia-mundial-de-la-poblacion-2/#wpcf7-f3521-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="3521" />
<input type="hidden" name="_wpcf7_version" value="4.8" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f3521-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_nonce" value="90c25c8346" />
</div>
<style>
input,
input[type="text"], 
input[type="email"],
textarea
{
    width: 60%;
}
</style>
<p>Escriba su nombre y apellidos (requerido)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Dirección de e-mail (requerido)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Titulo del mensaje<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </p>
<p>Escriba su mensaje<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-22322 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-22322"><ul class="ubermenu-submenu ubermenu-submenu-id-22322 ubermenu-submenu-type-stack" ><li id="menu-item-22325" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-22325 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h3><a href="http://www.imer.mx/ayuda-y-contacto/preguntas-frecuentes/">Preguntas frecuentes IMER</a></h3>

Antes de enviarnos un mensaje, consulta la sección de Preguntas Frecuentes, donde damos respuesta a las preguntas más recurrentes de nuestros usuarios, buscando que te orienten y sean de utilidad.
<br/>

<div class="vc_row wpb_row vc_row-fluid dt-default" style="margin-top: 0px;margin-bottom: 0px"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 32px" ><span class="vc_empty_space_inner"></span></div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid dt-default" style="margin-top: 0px;margin-bottom: 0px"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><a href="http://www.imer.mx/ayuda-y-contacto/preguntas-frecuentes/" class="btn-shortcode dt-btn-s dt-btn default-btn-color default-btn-hover-color default-btn-bg-color default-btn-bg-hover-color" id="dt-btn-1"><span>Preguntas frecuentes</span></a></div></div></div></div>

</div></li></ul></li><!-- end Segment: 30 --></ul></li></ul></nav>
<!-- End UberMenu -->
</ul>
			
		</nav>

	</header>

</div><div class='dt-close-mobile-menu-icon'><span></span></div>
<div class='dt-mobile-header'>
	<ul id="mobile-menu" class="mobile-main-nav" role="menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22768 first"><a href='http://www.imer.mx/que-es-el-imer/' data-level='1'><span class="menu-item-text"><span class="menu-text">Qué es el IMER</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22769"><a href='http://www.imer.mx/emisoras/' data-level='1'><span class="menu-item-text"><span class="menu-text">Emisoras</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24109"><a href='http://www.imer.mx/programacion/' data-level='1'><span class="menu-item-text"><span class="menu-text">Programación</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24110"><a href='http://www.imer.mx/servicios/' data-level='1'><span class="menu-item-text"><span class="menu-text">Servicios</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24111 has-children"><a href='http://www.imer.mx/transparencia/' data-level='1'><span class="menu-item-text"><span class="menu-text">Transparencia</span></span></a><ul class="sub-nav gradient-hover hover-style-click-bg"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24119 first"><a href='http://www.imer.mx/transparencia/normatividad-en-materia-de-transparencia/' data-level='2'><span class="menu-item-text"><span class="menu-text">Normatividad en materia de transparencia</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24120"><a href='http://www.imer.mx/transparencia/comite-de-informacion/' data-level='2'><span class="menu-item-text"><span class="menu-text">Comité de información</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24121"><a href='http://www.imer.mx/transparencia/transparencia-focalizada/' data-level='2'><span class="menu-item-text"><span class="menu-text">Transparencia focalizada</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24122"><a href='http://www.transparenciapresupuestaria.gob.mx/' data-level='2'><span class="menu-item-text"><span class="menu-text">Indicadores de programas presupuestarios</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24124"><a href='http://www.imer.mx/transparencia/recomendaciones-dirigidas-al-instituto-mexicano-de-la-radio/' data-level='2'><span class="menu-item-text"><span class="menu-text">Recomendaciones dirigidas al Instituto Mexicano de la Radio</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24125"><a href='http://www.imer.mx/transparencia/estudios-y-opiniones/' data-level='2'><span class="menu-item-text"><span class="menu-text">Estudio y opiniones</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24126"><a href='http://www.imer.mx/transparencia/rendicion-de-cuentas/' data-level='2'><span class="menu-item-text"><span class="menu-text">Rendición de cuentas</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24128"><a href='http://www.imer.mx/transparencia/participacion-ciudadana/' data-level='2'><span class="menu-item-text"><span class="menu-text">Participación ciudadana</span></span></a></li> </ul></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24129 has-children"><a href='http://www.imer.mx/normatividad/' data-level='1'><span class="menu-item-text"><span class="menu-text">Normatividad</span></span></a><ul class="sub-nav gradient-hover hover-style-click-bg"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24134 first"><a href='http://www.imer.mx/que-es-el-imer/documentos-autorregulatorios/' data-level='2'><span class="menu-item-text"><span class="menu-text">Documentos autoregulatorios</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24135 has-children"><a data-level='2'><span class="menu-item-text"><span class="menu-text">Normatividad</span></span></a><ul class="sub-nav gradient-hover hover-style-click-bg"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24136 first"><a href='http://www.imer.mx/normatividad/normateca/' data-level='3'><span class="menu-item-text"><span class="menu-text">Normateca</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24142"><a href='http://www.imer.mx/normatividad/gestion-administrativa/' data-level='3'><span class="menu-item-text"><span class="menu-text">Gestión administrativa</span></span></a></li> </ul></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24143 has-children"><a data-level='2'><span class="menu-item-text"><span class="menu-text">Órgano Interno de Control</span></span></a><ul class="sub-nav gradient-hover hover-style-click-bg"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24144 first"><a href='http://www.imer.mx/normatividad/gestion-administrativa/organo-interno-de-control/' data-level='3'><span class="menu-item-text"><span class="menu-text">¿Qué es el OIC?</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24145"><a href='http://www.imer.mx/normatividad/gestion-administrativa/organo-interno-de-control/quejas-y-denuncias/' data-level='3'><span class="menu-item-text"><span class="menu-text">Quejas y denuncias</span></span></a></li> </ul></li> </ul></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24131"><a href='http://www.imer.mx/ayuda-y-contacto/' data-level='1'><span class="menu-item-text"><span class="menu-text">Ayuda y contacto</span></span></a></li> 	</ul>
	<div class='mobile-mini-widgets-in-menu'></div>
</div>

	
			<div class="page-title title-center solid-bg">
			<div class="wf-wrap">
				<div class="wf-container-title">
					<div class="wf-table">

						<div class="wf-td hgroup"><h1 class="entry-title">11 de julio, Día Mundial de la Población</h1></div><div class="wf-td"><div class="assistive-text">Estás aquí:</div><ol class="breadcrumbs text-small" xmlns:v="http://rdf.data-vocabulary.org/#"><li typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.imer.mx/" title="">Inicio</a></li><li typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.imer.mx/efemerides/">Efemérides</a></li><li class="current">11 de julio, Día Mundial&hellip;</li></ol></div>
					</div>
				</div>
			</div>
		</div>

		
	
	<div id="main" class="sidebar-none sidebar-divider-vertical"  >

		
		<div class="main-gradient"></div>
		<div class="wf-wrap">
			<div class="wf-container-main">

				
	
	
		
		<div id="content" class="content" role="main">

			
				
<article id="post-33579" class="circle-fancy-style post-33579 post type-post status-publish format-standard has-post-thumbnail category-efemerides category-julio category-34 category-126 description-off">

	<div class="post-thumbnail"><div class="fancy-date"><a title="00:00 horas" href="http://www.imer.mx/2017/07/11/" rel="nofollow"><span class="entry-month">Jul</span><span class="entry-date updated">11</span><span class="entry-year">2017</span></a></div><span class="fancy-categories"><a href="http://www.imer.mx/efemerides/" rel="category tag">Efemérides</a><a href="http://www.imer.mx/efemerides/julio/" rel="category tag">Julio</a></span><img class="lazy-load preload-me" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1600 800'%2F%3E" data-src="http://www.imer.mx/wp-content/uploads/sites/36/11Julio-Dia-mundial-poblacion..jpg" data-srcset="http://www.imer.mx/wp-content/uploads/sites/36/11Julio-Dia-mundial-poblacion..jpg 1600w" width="1600" height="800"  title="11Julio-Dia-mundial-poblacion." alt="" /></div><div class="entry-content"><p>#EfemérideSonora 11 de julio, Día Mundial de la Población.</p>
<p>Escucha al maestro en ciencias Ricardo Antonio Tena quien aborda el tema sobre expectativas de población y alimentos en el programa “Retos de la ciencia”, transmitido en 2001.</p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-33579-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://www.imer.mx/wp-content/uploads/sites/36/11jul_poblacionFN08010122797.mp3?_=1" /><a href="http://www.imer.mx/wp-content/uploads/sites/36/11jul_poblacionFN08010122797.mp3">http://www.imer.mx/wp-content/uploads/sites/36/11jul_poblacionFN08010122797.mp3</a></audio>
<span class="cp-load-after-post"></span></div><div class="post-meta wf-mobile-collapsed"><div class="entry-meta"><a href="http://www.imer.mx/2017/07/11/" title="00:00 horas" class="data-link" rel="bookmark"><time class="entry-date updated" datetime="2017-07-11T00:00:38+00:00">Martes 11 de Julio de 2017</time></a></div></div><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Navegación entre entradas</h2><div class="nav-links"><a class="nav-previous" href="http://www.imer.mx/11-de-julio-de-1937-muere-george-gershwin/" rel="next"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="meta-nav" aria-hidden="true">Anterior</span><span class="screen-reader-text">Entrada anterior:</span><span class="post-title h4-size">11 de julio de 1937 muere George Gershwin</span></a><a class="nav-next" href="http://www.imer.mx/10-de-julio-de-1932-nace-hector-mendoza/" rel="prev"><i class="fa fa-angle-right" aria-hidden="true"></i><span class="meta-nav" aria-hidden="true">Siguiente</span><span class="screen-reader-text">Entrada siguiente:</span><span class="post-title h4-size">10 de julio de 1932 nace Héctor Mendoza</span></a></div></nav><div class="single-related-posts"><h3>Entradas relacionadas</h3><section class="items-grid"><div class=" related-item"><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="http://www.imer.mx/11-de-julio-de-1937-muere-george-gershwin/" ><img class="lazy-load preload-me" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 110 80'%2F%3E" data-src="http://www.imer.mx/wp-content/uploads/sites/36/11Julio-GeorgeGershwin-110x80.jpg" data-srcset="http://www.imer.mx/wp-content/uploads/sites/36/11Julio-GeorgeGershwin-110x80.jpg 110w, http://www.imer.mx/wp-content/uploads/sites/36/11Julio-GeorgeGershwin-220x160.jpg 220w" width="110" height="80"  alt="" /></a></div><div class="post-content"><a href="http://www.imer.mx/11-de-julio-de-1937-muere-george-gershwin/">11 de julio de 1937 muere George Gershwin</a><br /><time class="text-secondary" datetime="2017-07-11T00:00:49+00:00">Martes 11 de Julio de 2017</time></div></article></div><div class=" related-item"><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="http://www.imer.mx/10-de-julio-de-1932-nace-hector-mendoza/" ><img class="lazy-load preload-me" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 110 80'%2F%3E" data-src="http://www.imer.mx/wp-content/uploads/sites/36/10julio-HectorMendoza-110x80.jpg" data-srcset="http://www.imer.mx/wp-content/uploads/sites/36/10julio-HectorMendoza-110x80.jpg 110w, http://www.imer.mx/wp-content/uploads/sites/36/10julio-HectorMendoza-220x160.jpg 220w" width="110" height="80"  alt="" /></a></div><div class="post-content"><a href="http://www.imer.mx/10-de-julio-de-1932-nace-hector-mendoza/">10 de julio de 1932 nace Héctor Mendoza</a><br /><time class="text-secondary" datetime="2017-07-10T00:00:30+00:00">Lunes 10 de Julio de 2017</time></div></article></div><div class=" related-item"><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="http://www.imer.mx/9-de-julio-de-1887-nace-saturnino-herran/" ><img class="lazy-load preload-me" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 110 80'%2F%3E" data-src="http://www.imer.mx/wp-content/uploads/sites/36/9julio-SaturninoHerran-110x80.jpg" data-srcset="http://www.imer.mx/wp-content/uploads/sites/36/9julio-SaturninoHerran-110x80.jpg 110w, http://www.imer.mx/wp-content/uploads/sites/36/9julio-SaturninoHerran-220x160.jpg 220w" width="110" height="80"  alt="" /></a></div><div class="post-content"><a href="http://www.imer.mx/9-de-julio-de-1887-nace-saturnino-herran/">9 de julio de 1887 nace Saturnino Herrán</a><br /><time class="text-secondary" datetime="2017-07-09T00:00:11+00:00">Domingo 9 de Julio de 2017</time></div></article></div><div class=" related-item"><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="http://www.imer.mx/8-de-julio-de-1922-nace-mori-ogai/" ><img class="lazy-load preload-me" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 110 80'%2F%3E" data-src="http://www.imer.mx/wp-content/uploads/sites/36/8julio-MoriOgai-110x80.jpg" data-srcset="http://www.imer.mx/wp-content/uploads/sites/36/8julio-MoriOgai-110x80.jpg 110w, http://www.imer.mx/wp-content/uploads/sites/36/8julio-MoriOgai-220x160.jpg 220w" width="110" height="80"  alt="" /></a></div><div class="post-content"><a href="http://www.imer.mx/8-de-julio-de-1922-nace-mori-ogai/">8 de julio de 1922 nace Mori Ōgai</a><br /><time class="text-secondary" datetime="2017-07-08T00:00:48+00:00">Sábado 8 de Julio de 2017</time></div></article></div></section></div>
</article>
			
			

		</div><!-- #content -->

		
	


			</div><!-- .wf-container -->
		</div><!-- .wf-wrap -->
	</div><!-- #main -->

	
	<!-- !Footer -->
	<footer id="footer" class="footer solid-bg">

		
			<div class="wf-wrap">
				<div class="wf-container-footer">
					<div class="wf-container">

						<section id="text-2" class="widget widget_text wf-cell wf-1-4">			<div class="textwidget"><br/><br/><br/><br/><br/>
<a href="http://www.sep.gob.mx/"><img class="alignnone" src="http://www.imer.mx/wp-content/uploads/sites/36/logo_sep_main31.jpg" alt="" width="361" height="100" /></a>
El Instituto Mexicano de la Radio, es un organismo público descentralizado que está sectorizado en la Secretaría de Educación Pública. Su objeto es prestar el servicio de radiodifusión, actividad de interés público, así como apoyar a la Secretaría en la operación de las radiodifusoras pertenecientes al Ejecutivo Federal, con exclusión de las que dependan de otras secretarías de Estado.  <a href="http://www.sep.gob.mx/">http://www.sep.gob.mx/</a></div>
		</section><section id="text-3" class="widget widget_text wf-cell wf-1-4">			<div class="textwidget"><br/><br/><br/><br/><br/>
<h3>Facebook</h3>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="http://www.facebook.com/institutomexicanodelaradio" data-width="140px" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div></div>
		</section><section id="text-4" class="widget widget_text wf-cell wf-1-4">			<div class="textwidget"><br/><br/><br/><br/><br/>
<h3>Twitter</h3>
<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/imerhoy" data-widget-id="331847437188734977">Tweets por @imerhoy</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<hr /></div>
		</section><section id="text-5" class="widget widget_text wf-cell wf-1-4">			<div class="textwidget"><br/><br/><br/><br/><br/>
CONTACTO<br/>

<strong>Dirección:</strong><br/>

Mayorazgo 83, Col. Xoco, Delegación Benito Juárez, C.P. 03330, Ciudad de México<br/>

<strong>Teléfono</strong><br/>
01 (55) 5628 1700<br/></div>
		</section>
					</div><!-- .wf-container -->
				</div><!-- .wf-container-footer -->
			</div><!-- .wf-wrap -->

		
<!-- !Bottom-bar -->
<div id="bottom-bar" class="solid-bg" role="contentinfo">
	<div class="wf-wrap">
		<div class="wf-container-bottom">
			<div class="wf-table wf-mobile-collapsed">

				<div id="branding-bottom" class="wf-td"><a href="http://www.imer.mx/"><img class=" preload-me" src="http://www.imer.mx/wp-content/uploads/sites/36/logo_imer_bottomBar_40x.png" srcset="http://www.imer.mx/wp-content/uploads/sites/36/logo_imer_bottomBar_40x.png 118w, http://www.imer.mx/wp-content/uploads/sites/36/logo_imer_bottomBar_80x.png 236w" width="118" height="40"   sizes="118px" alt="IMER" /></a></div>
				<div class="wf-td">

					<div class="mini-nav wf-float-right"><ul id="bottom-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21608 first"><a href='http://www.imer.mx/defensoria/' data-level='1'><span class="menu-item-text"><span class="menu-text">Defensoría de las audiencias</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20909"><a href='http://www.imer.mx/normatividad/gestion-administrativa/organo-interno-de-control/' data-level='1'><span class="menu-item-text"><span class="menu-text">Órgano Interno de Control</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20910"><a href='http://www.imer.mx/legales/terminos-y-condiciones-de-uso/' data-level='1'><span class="menu-item-text"><span class="menu-text">Términos y condiciones de uso</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20911"><a href='http://www.imer.mx/legales/politica-de-privacidad/' data-level='1'><span class="menu-item-text"><span class="menu-text">Política de privacidad y manejo de datos personales</span></span></a></li> </ul><div class="menu-select"><span class="customSelect1"><span class="customSelectInner">- Bottom Menu</span></span></div></div>
				</div>

				
			</div>
		</div><!-- .wf-container-bottom -->
	</div><!-- .wf-wrap -->
</div><!-- #bottom-bar -->
	</footer><!-- #footer -->



	<a href="#" class="scroll-top"><span class="screen-reader-text">Go to Top</span></a>

</div><!-- #page -->
	            <script type="text/javascript" id="modal">
				jQuery(window).on( 'load', function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}
				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}
				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1499824529 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            	            <script type="text/javascript" id="info-bar">
				jQuery(window).on( 'load', function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}
				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}
				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1499824529 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            	            <script type="text/javascript" id="slidein">
				jQuery(window).on( 'load', function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}

				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}

				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1499824529 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            <link rel='stylesheet' id='js_composer_front-css'  href='http://www.imer.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.imer.mx/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.imer.mx/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.imer.mx/wp-content/themes/dt-the7/js/main.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.imer.mx\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.imer.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.imer.mx/wp-content/themes/dt-the7/js/legacy.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.imer.mx/wp-content/themes/dt-the7/js/post-type.js?ver=1.0.0'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.7","configurations":["main"],"ajax_url":"http:\/\/www.imer.mx\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.imer.mx\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.imer.mx/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.7'></script>
<script type='text/javascript' src='http://www.imer.mx/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.imer.mx/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"Ninguno","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.imer.mx/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.imer.mx/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8'></script>
</body>
</html>